Critical security issue in ESXi 6.x – VMSA-2019-0022

התגלתה פרצת אבטחה חמורה שמשפיע על הגירסאות 6.0-6.7.

הפרצה קיבלה דירוג גבוה של 9.8 ומאפשרת remote code execution.

החדשות הטובות – כבר הוציאו patches שמטפלים בבעיה אז תדאגו לשדרג בהקדם.

אם אין לכם אפשרות לשדרג מסיבה מסוימת או שאתם לא רוצים לחכות לסוף תהליך השדרוג שלפעמים יכול להימשך זמן רב, קיים גם workaround שמתועד ב- KB76372 .

פרטים נוספים ולינקים ל-patches תוכלו למצוא ב- VMSA-2019-0022.

מיכאל.

כתיבת תגובה

האימייל לא יוצג באתר. שדות החובה מסומנים *

*